Search found 15 matches

by ChrisP
Mon Sep 17, 2007 1:36 pm
Forum: Generelles in Deutsch
Topic: PHPTEMP läuft voll
Replies: 2
Views: 1251

Hallo, Garvin!

Vielen Dank so weit, ich hak mal bei meinem Provider nach...

Gruß

Chris
by ChrisP
Fri Sep 14, 2007 2:43 pm
Forum: Generelles in Deutsch
Topic: PHPTEMP läuft voll
Replies: 2
Views: 1251

PHPTEMP läuft voll

Hallo! Ich habe ein Problem auf meinem Webspace - vielleicht kann mir jemand helfen? Serendipity legt augenscheinlich temporäre Dateien im phptemp-Verzeichnis an, mit Namen wie sess_003dcdd327a077d90bf2425334ec71dd - an sich ja nix Ungewöhnliches. Allerdings werden diese Dateien augenscheinlich nich...
by ChrisP
Fri May 11, 2007 12:44 pm
Forum: Generelles in Deutsch
Topic: Problem nach Installation des "Statische Seiten"-P
Replies: 5
Views: 1912

Hmmm also, ich habe das Plugin MEHRFACH de- und reinstalliert; immer mit dem gleichen Ergebnis... (PlugIn-Verzeichnis ggf. über ftp gelöscht vor Neuinstallation)! Fehlermeldungen gab es keine/sind mir nicht erinnerlich. Hmmm vielleicht sollte ich mal Spartacus downloaden und händisch hochschubsen - ...
by ChrisP
Fri May 11, 2007 12:14 pm
Forum: Generelles in Deutsch
Topic: Problem nach Installation des "Statische Seiten"-P
Replies: 5
Views: 1912

Hallo, Garvin! Das Blog ist jetzt zwei Tage alt, und die Datei ist nach einer Spartacus-Installation NICHT im Stammverzeichnis des Plugis erschienen! Ich hab mir das PlugIn spaßeshalber mal hier gezogen - die entpackten Dateien enthalten eine lang_en.inc.php neben anderen Sprachdateien im Hauptverze...
by ChrisP
Fri May 11, 2007 11:44 am
Forum: Generelles in Deutsch
Topic: Problem nach Installation des "Statische Seiten"-P
Replies: 5
Views: 1912

Problem nach Installation des "Statische Seiten"-P

Hallo! Wir haben auf der Seite http://www.tauchzicke.gilai.de das Statische-Seiten-Plugin per Spartacus installiert. Seit der Installation kommt bei Aufruf des Backends eine ganze Serie von Fehlermeldungen hoch (jeder Seitenaufruf im BackEnd): Warning: main(/home/p2632/html/blog_tauchzicke/plugi...
by ChrisP
Fri Mar 30, 2007 9:19 am
Forum: Generelles in Deutsch
Topic: Plugin "Letzte Google-Suche" aktualisiert nicht?
Replies: 7
Views: 4245

Hmmm das Referrer-Tracking ist definitiv an... Na ja, nicht so wichtig!

Danke für Deine Mühe, Garvin!
by ChrisP
Tue Mar 27, 2007 2:54 pm
Forum: Generelles in Deutsch
Topic: Plugin "Letzte Google-Suche" aktualisiert nicht?
Replies: 7
Views: 4245

Plugin "Letzte Google-Suche" aktualisiert nicht?

Huhu... das obige PlugIn hat bei mir einmal Content gesammelt und zeigt den auch an.

Seitdem gab es allerdings neue Google-Suchterms (aus Statistik bekannt); die Anzeige im PlugIn bleibt jedoch auf den ursprünglichen Einträgen - woran kann das liegen?
by ChrisP
Tue Mar 27, 2007 2:45 pm
Forum: Generelles in Deutsch
Topic: Trackbacks
Replies: 10
Views: 3141

Guter Punkt... nach außen klappt es (manchmal/selten), was am Ziel-Blog liegen kann... aber bei mir nicht mal nach innen...
by ChrisP
Wed Mar 07, 2007 8:30 am
Forum: Plugins
Topic: Statistics problem
Replies: 2
Views: 1438

*PushUp*

*Looking with begging eyes (I´m VERY good at that!)*

Anyone!?
by ChrisP
Fri Mar 02, 2007 9:08 am
Forum: General discussions
Topic: Changing order in which sidebar plugins are displayed
Replies: 2
Views: 1250

Hi, Scottie! You don´t have to do any coding to set the order of appearance of your sidebar items... just go to the backend, select "configure PlugIns". When you see the list of active sidebar plugins, you'll notice a couple of dots on the top left corner of each plugin entry. You can reor...
by ChrisP
Thu Mar 01, 2007 2:15 pm
Forum: Plugins
Topic: Statistics problem
Replies: 2
Views: 1438

Statistics problem

Hi! After the update I ran lately, I find some new, pretty interesting features in the backend statistics page... sadly, they don´t seem to work at all... I see points for visitor counting, but they don´t fill up at all (see appended screenshot)... maybe a missing table? I seem to recall to have rea...
by ChrisP
Thu Mar 01, 2007 1:45 pm
Forum: Plugins
Topic: Trouble with creating RSS1.0-Feeds
Replies: 6
Views: 2018

The RSS1.0 Feed doesn´t validate for a bunch of reasons, but the only customer I care about seems satisfied, so... ;)

Thanks a bunch, Garvin, I´m satisfied so far!

Next question already comin´up! *duck*
by ChrisP
Thu Mar 01, 2007 12:58 pm
Forum: Plugins
Topic: Trouble with creating RSS1.0-Feeds
Replies: 6
Views: 2018

My IE6 and Firefox, and RSS Bandit can now all load the URL m properly. Must be IE7 that can't understand this format. RSS 1.0 is dead, BTW. Use RSS 2.0 *sigh* I would, believe me, I would... but the customer is alsways right, and especially THIS blogroll insists upon RSS1.0 exclusively... Firefox ...
by ChrisP
Thu Mar 01, 2007 12:32 pm
Forum: Plugins
Topic: Trouble with creating RSS1.0-Feeds
Replies: 6
Views: 2018

Hello, Garvin! First of all, thanks for your quick reply. I exchanged the file you mentioned, but to no avail - actually, I get a *different* error now: Dieser Feed kann nicht angezeigt werden. Internet Explorer unterstützt dieses Feedformat nicht. Wechseln Sie zur vorherigen Seite. Weitere Informat...
by ChrisP
Thu Mar 01, 2007 9:12 am
Forum: Plugins
Topic: Trouble with creating RSS1.0-Feeds
Replies: 6
Views: 2018

Trouble with creating RSS1.0-Feeds

Hi there! I´m running a blog under m, which I updated to S9y 1.1.1 recently. Since I updated, the blog seems unable to create RSS1.0-Feeds; at least that´s what I read from the error message Dieser Feed kann nicht angezeigt werden. Dieser Feed enthält Fehler. Wechseln Sie zur vorherigen Seite. Weite...