Page 2 of 2

Re: "Uncaught Error" when updating from 2.15 to 2.3-beta1

Posted: Sun Jun 02, 2019 10:48 am
by thh
onli wrote:
Sat Jun 01, 2019 3:23 pm
Then it's possible it's a bug in 2.1.5 we fixed only in 2.3.
The fix went in even after the release of the 2.3-beta. :)

I've backported it now for a presumably final 2.1.6 release later on.

Re: "Uncaught Error" when updating from 2.15 to 2.3-beta1

Posted: Sun Jun 02, 2019 11:57 am
by onli
Ah, okay! Thank you :)