Page 1 of 1

1und1 s9y

Posted: Mon Jun 10, 2019 10:46 pm
by refilix
Hallo,

versuche grade die aktuelle Version 2.1.5 auf 1und1 aka IONOS zu installieren.

Bei der Installation gibt er eine Fehlermeldung. Habe unteranderem es mit MySQL5.5 und 5.7 ausprobiert. Kein Unterschied.

Er installiert es nicht. Vorher als es noch 1und1 war gab es keine Probleme.

Jemand eine Idee?

mfg refi

Re: 1und1 s9y

Posted: Wed Jun 12, 2019 11:13 pm
by thh
refilix wrote:
Mon Jun 10, 2019 10:46 pm
Bei der Installation gibt er eine Fehlermeldung. Habe unteranderem es mit MySQL5.5 und 5.7 ausprobiert. Kein Unterschied.
Der Fehlermeldung nach sind ja die Zugangsdaten für die Datenbank nicht korrekt. Stimmen die denn (mit Sicherheit)?