1und1 s9y

Hier können Probleme und alles andere in Deutscher Sprache gelöst werden.
Post Reply
User avatar
refilix
Regular
Posts: 234
Joined: Sat Aug 01, 2009 12:39 am
Location: Berlin
Contact:

1und1 s9y

Post by refilix » Mon Jun 10, 2019 10:46 pm

Hallo,

versuche grade die aktuelle Version 2.1.5 auf 1und1 aka IONOS zu installieren.

Bei der Installation gibt er eine Fehlermeldung. Habe unteranderem es mit MySQL5.5 und 5.7 ausprobiert. Kein Unterschied.

Er installiert es nicht. Vorher als es noch 1und1 war gab es keine Probleme.

Jemand eine Idee?

mfg refi
Attachments
s9y.png
s9y.png (71.44 KiB) Viewed 62 times
Das Leben ist ein scheiss Spiel! Nur die Grafik ist geil!

thh
Regular
Posts: 263
Joined: Thu Oct 26, 2006 2:38 pm
Location: Stuttgart, Germany
Contact:

Re: 1und1 s9y

Post by thh » Wed Jun 12, 2019 11:13 pm

refilix wrote:
Mon Jun 10, 2019 10:46 pm
Bei der Installation gibt er eine Fehlermeldung. Habe unteranderem es mit MySQL5.5 und 5.7 ausprobiert. Kein Unterschied.
Der Fehlermeldung nach sind ja die Zugangsdaten für die Datenbank nicht korrekt. Stimmen die denn (mit Sicherheit)?

Post Reply